Vous êtes ici

Quelle est la configuration à avoir pour utiliser l'application mobile de Cosmo?

Pour les Iphones (iOS) :

- Version 10.0 ou supérieure

- Forfait voix & données

- Technnologie Bluetooth smart

Pour les Android :

- Version 5.0 ou supérieure

- Système GPS intégré

- Forfait voix + données

- Technnologie Bluetooth smart